RubyGems Navigation menu

sensu-plugins-varnish 1.1.2

Sensu plugins for varnish

Versions:

  1. 1.1.2 - August 30, 2017 (8 KB)
  2. 1.1.1 - August 18, 2017 (8 KB)
  3. 1.1.0 - August 01, 2017 (8 KB)
  4. 1.0.0 - July 02, 2017 (7.5 KB)
  5. 0.0.5 - August 18, 2016 (7 KB)
Show all versions (9 total)

Runtime Dependencies (2):

  • crack = 0.4.2
  • sensu-plugin ~> 1.2
  • Development Dependencies (9):

    Owners:

    Authors:

    • Sensu Plugins and contributors

    SHA 256 checksum:

    754172902e860400cee5fa489e6f31a73584c5af0d24c8061e657a8b04577707

    Total downloads 49,456

    For this version 34,048

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: