RubyGems Navigation menu

sensu-plugins-redis 0.0.3

Sensu plugins for redis

Versions:

  1. 5.0.0 - April 06, 2020 (14.5 KB)
  2. 4.1.0 - May 07, 2019 (13 KB)
  3. 4.0.0 - April 24, 2019 (12.5 KB)
  4. 3.1.1 - April 03, 2019 (12.5 KB)
  5. 3.1.0 - March 05, 2019 (12.5 KB)
  6. 0.0.3 - July 06, 2015 (13 KB)
Show all versions (31 total)

Runtime Dependencies (2):

  • redis = 3.2.1
  • sensu-plugin = 1.1.0
  • Development Dependencies (9):

    Owners:

    Authors:

    • Sensu-Plugins and contributors

    SHA 256 checksum:

    420bedfd8d3c2e7111839ab2aec819849e58fccfb900ef9a8f9bc819917df447

    Total downloads 795,971

    For this version 6,231

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Links: