RubyGems Navigation menu

sensu-plugins-oracle 0.10.2

This plugin provides native Oracle instrumentation.

Versions:

  1. 0.10.2 - August 19, 2019 (10 KB)
  2. 0.10.0 - May 12, 2019 (9.5 KB)
  3. 0.9.1 - November 25, 2018 (9.5 KB)
  4. 0.9.0 - November 25, 2018 (9.5 KB)
  5. 0.8.0 - June 20, 2018 (9.5 KB)
Show all versions (16 total)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 2.0
  • rake ~> 12.3
  • rspec ~> 3.8
  • Owners:

    Pushed by:

    Authors:

    • Sensu-Plugins and contributors

    SHA 256 checksum:

    20cf63ecb58c84114ae9c1eb7c4f4fc4c2aaa57608ee92cc0958ed306728a5b3

    Total downloads 16,416

    For this version 1,474

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3

    Links: