RubyGems Navigation menu

sensu-plugins-meta 1.0.10

This plugin provides a way to call other check plugins multiple times as a single check.

Versions:

  1. 1.0.10 - August 07, 2019 (10 KB)
  2. 1.0.9 - July 29, 2019 (10 KB)
  3. 1.0.8 - July 22, 2019 (10 KB)
  4. 1.0.7 - July 16, 2019 (10 KB)
  5. 1.0.6 - July 03, 2019 (10 KB)
Show all versions (19 total)

Runtime Dependencies (1):

  • sensu-plugin >= 1.2, < 5.0
  • Development Dependencies (12):

    Owners:

    Pushed by:

    Authors:

    • Sensu-Plugins and contributors

    SHA 256 checksum:

    a73bf72f3847a5b27c39ea50889660f292ef3064a1249d501e7669e4a6085683

    Total downloads 12,110

    For this version 968

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: