RubyGems Navigation menu

sensu-plugins-librato 1.0.0

Sensu librato plugins

Versions:

  1. 1.0.0 - June 27, 2017 (6.5 KB)
  2. 0.0.2 - July 14, 2015 (10.5 KB)
  3. 0.0.1 - June 28, 2015 (10.5 KB)

Runtime Dependencies (2):

Development Dependencies (9):

Owners:

Authors:

  • Sensu-Plugins and contributors

SHA 256 checksum:

2c1629d156ba0f696c3f396643d36ef6dc48284ac6fad7502bf0c86661a4d769

Total downloads 3,332

For this version 905

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: