RubyGems Navigation menu

sensu-plugins-kafka2 0.0.1

Sensu kafka plugins

Versions:

  1. 0.0.1 - May 22, 2018 (8.5 KB)

Runtime Dependencies (3):

Development Dependencies (12):

Owners:

Authors:

  • Sensu-Plugins and contributors

SHA 256 checksum:

cb54fcde85515fd18b7b44d1cdcd25229f5c325d6525f7b02a5fd5fd8719b228

Total downloads 2,734

For this version 2,734

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: