RubyGems Navigation menu

sensu-plugins-campfire 3.0.0

Sensu plugins for campfire

Versions:

  1. 3.0.0 - August 29, 2018 (7 KB)
  2. 2.0.1 - May 02, 2018 (7 KB)
  3. 2.0.0 - January 20, 2018 (7 KB)
  4. 1.0.0 - July 14, 2017 (6.5 KB)
  5. 0.0.4 - July 14, 2015 (10.5 KB)
Show all versions (9 total)

Runtime Dependencies (2):

  • sensu-plugin ~> 2.5
  • tinder = 1.10.1
  • Development Dependencies (9):

    Owners:

    Authors:

    • Sensu-Plugins and contributors

    SHA 256 checksum:

    5920a09e79ee4e81bc609492482f4195a7411b79ef83c6904cabec3a8b2a3ff8

    Total downloads 6,742

    For this version 559

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: