RubyGems Navigation menu

sensu-install 0.1.0

The Sensu Ruby Plugin installer

Versions:

  1. 0.1.0 - November 29, 2018 (9 KB)

Development Dependencies (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Sean Porter

    SHA 256 checksum:

    853ab1b478f93c184f3bcbfbb563458749a619183122ef67498cf7c3644dbfec

    Total downloads 832

    For this version 832

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: