RubyGems Navigation menu

Reverse dependencies for sensis-formtastic-rails3 Latest version of the following gems require sensis-formtastic-rails3

Total downloads 1,633

For this version 1,633

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: