RubyGems Navigation menu

sendgrid_toolkit 1.4.0

A Ruby wrapper and utility library for communicating with the Sendgrid API.

Versions:

  1. 1.4.0 - March 04, 2014 (16.5 KB)
  2. 1.3.0 - December 10, 2013 (16 KB)
  3. 1.2.0 - August 14, 2012 (13.5 KB)
  4. 1.1.1 - February 16, 2012 (13.5 KB)
  5. 1.1.0 - November 01, 2011 (13 KB)
Show all versions (15 total)

Runtime Dependencies (1):

  • httparty >= 0.7.6
  • Development Dependencies (3):

  • fakeweb ~> 1.3.0
  • jeweler >= 0
  • rspec ~> 2.7.0
  • Owners:

    Authors:

    • Robby Grossman

    SHA 256 checksum:

    7450913d1b9fcdc0618e0cab8ba91c5ae71863a273064b506fdfe34cf27cda52

    Total downloads 404,178

    For this version 260,472

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: