RubyGems Navigation menu

sendbird 0.0.4

Wrapper for the Sendbird Platform API

Versions:

  1. 0.0.4 - October 14, 2020 (11.5 KB)
  2. 0.0.3 - October 11, 2017 (14.5 KB)
  3. 0.0.2 - November 22, 2016 (14.5 KB)
  4. 0.0.1 - October 17, 2016 (10.5 KB)

Runtime Dependencies (1):

Development Dependencies (6):

  • bundler ~> 2.1.4
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • vcr >= 0
  • webmock >= 0
  • Owners:

    Pushed by:

    Authors:

    • GustavoCaso

    SHA 256 checksum:

    55dbfafc2ca2e30c84135168059af55bc2025bb9f64f8a069f36bd6eba57ba84

    Total downloads 103,349

    For this version 21,059

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: