RubyGems Navigation menu

semaphore_classification 0.2.1

Ruby wrapper around the Semaphore Classification Server API.

Versions:

  1. 0.2.1 - November 01, 2010 (10 KB)
  2. 0.2.0 - October 12, 2010 (9.5 KB)
  3. 0.1.2 - August 27, 2010 (9.5 KB)
  4. 0.1.1 - August 27, 2010 (9.5 KB)
  5. 0.1.0 - August 27, 2010 (9 KB)

Runtime Dependencies (2):

  • nokogiri ~> 1.4.3.1
  • rest-client ~> 1.6.0
  • Development Dependencies (1):

  • rspec >= 1.2.9
  • Owners:

    Authors:

    • Mauricio Gomes

    SHA 256 checksum:

    c677a9979f6a8842d5af6baf55059881163576d499c6bf1e6f0803311e569100

    Total downloads 11,793

    For this version 2,962

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: