RubyGems Navigation menu

scrollysign 1.0.1

Driver to write to Adaptive LED signs

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.0.1 - October 22, 2010 (5 KB)
  2. 1.0.0 - October 22, 2010 (5 KB)

Runtime Dependencies (1):

Donos:

Autores:

  • Roger Nesbitt

SHA 256 checksum:

c2028ee9aad3a71e44c8d44754b2387ec8f2ab31408ee33afc017f5ab8db1884

Total de downloads 7.573

Desta versão 4.344

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: