RubyGems Navigation menu

Reverse dependencies for sanitize_email Latest version of the following gems require sanitize_email

Total downloads 867,998

For this version 105,949

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: