RubyGems Navigation menu

Reverse dependencies for samvera-nesting_indexer Latest version of the following gems require samvera-nesting_indexer

Total downloads 57,904

For this version 46,142

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: ~> 2.0

Links: