RubyGems Navigation menu

samlr 2.5.1

Helps you implement a SAML SP

Versionen:

  1. 2.6.2 - July 19, 2019 (39,5 KB)
  2. 2.6.1 - June 09, 2017 (39,5 KB)
  3. 2.6.0 - June 08, 2017 (39,5 KB)
  4. 2.5.2 - December 16, 2016 (39,5 KB)
  5. 2.5.1 - November 30, 2016 (39,5 KB)
Zeige alle Versionen (43 total)

Runtime Abhängigkeiten (2):

  • nokogiri >= 1.5.5
  • uuidtools >= 2.1.3
  • Development Abhängigkeiten (4):

    Besitzer:

    Autoren:

    • Morten Primdahl

    SHA 256-Prüfsumme:

    bcfbb41197e535527c3c534eaaea5573e9d0859c2b69303d8825342dd4c70fbe

    Downloads insgesamt 66.879

    Für diese Version 647

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache License Version 2.0

    Erforderliche Ruby-Version: >= 2.1.9

    Links: