RubyGems Navigation menu

safie 0.2.0

Safie API Client in Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0 - December 24, 2019 (8.5 KB)
  2. 0.1.0 - December 24, 2019 (8 KB)
  3. 0.0.2 - December 24, 2019 (8 KB)
  4. 0.0.1 - December 24, 2019 (7.5 KB)

Runtime Dependencies (1):

rack-oauth2 ~> 1.10

Development Dependencies (6):

bundler >= 0
rake >= 0
rspec >= 0
rspec-its >= 0
simplecov >= 0
webmock >= 0

Owners:

Pushed by:

Authors:

  • nov

SHA 256 checksum:

4ec2fff7642a4797624ba9387fd2375994abdb4424cd583ec233e1e1781d5dd7

Total downloads 6,495

For this version 2,075

License:

MIT

Required Ruby Version: >= 0

Links: