RubyGems Navigation menu

Reverse dependencies for safe_yaml-store Latest version of the following gems require safe_yaml-store

Total downloads 2,509

For this version 2,509

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.8.7

Links: