RubyGems Navigation menu

Reverse dependencies for safariwatir Latest version of the following gems require safariwatir

Total downloads 57,964

For this version 9,584

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.2

Links: