RubyGems Navigation menu

rvm2-ui 0.9.1

Abstract user interface handling in RVM2

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.9.1 - May 17, 2015 (11.5 KB)
  2. 0.9.0 - December 14, 2013 (10.0 KB)
  3. 0.0.1 - December 05, 2013 (8.0 KB)

Runtime 依赖 (1):

pluginator >= 0

Development 依赖 (6):

coveralls >= 0
guard >= 0
minitest >= 0
rake >= 0
simplecov >= 0

业主:

作者:

  • Michal Papis

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 8,224

这个版本 3,202

许可:

Apache 2.0

需要的 Ruby 版本: >= 2.0.0

链接: