RubyGems Navigation menu

running 0.0.6

Helpers for finding out which version of Ruby (MRI 1.8, MRI 1.9, Rubinius, etc) you are using. Use cases include testing with code features only available on certain platforms.

Versiones:

  1. 0.0.6 - November 12, 2012 (5 KB)
  2. 0.0.5 - November 12, 2012 (5 KB)
  3. 0.0.4 - November 12, 2012 (5 KB)
  4. 0.0.3 - August 02, 2011 (5 KB)
  5. 0.0.2 - August 02, 2011 (5 KB)
Mostrar todas las versiones (6 total)

Propietarios:

Autores:

  • Kyle Drake

SHA 256 checksum:

4b10d85a575193e3a1472ba813e4ef1c639211048431d087e45888964ab0caf8

Total de descargas 11.684

Para esta versión 3.142

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.4

Enlace: