RubyGems Navigation menu

rubysl-fcntl 1.0.1

Ruby standard library fcntl.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 3.0 - November 29, 2017 (7,5 KB)
  2. 2.0.4 - September 26, 2013 (7 KB)
  3. 1.0.2 - April 15, 2015 (6,5 KB)
  4. 1.0.1 - June 16, 2014 (6,5 KB)
  5. 1.0.0 - August 27, 2013 (6,5 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (2):

rake ~> 10.0

dependencias de Development (3):

bundler ~> 1.3
mspec ~> 1.5

Propietarios:

Autores:

  • Brian Shirai

SHA 256 checksum:

099e6fdcecfabf54ab4b2d8b77cc84b4a4b9a76349ed010effa09268f2579c46

Total de descargas 66.233

Para esta versión 2.842

Licencia:

BSD

Versión de Ruby requerida: ~> 1.8.7

Enlace: