RubyGems Navigation menu

rubyjedi-soap4r 的反向依赖 Latest version of the following gems require rubyjedi-soap4r

下载总次数 79,914

这个版本 24,604

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Ruby

需要的 Ruby 版本: >= 0

相关链接: