RubyGems Navigation menu

rubygems-bug-parent 的反向依赖 Latest version of the following gems require rubygems-bug-parent

下载总次数 3,121

这个版本 3,121

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本: >= 1.8.7

相关链接: