RubyGems Navigation menu

rubycas-client-rails 0.1.0

Rails plugin for using the RubyCAS-Client as a controller filter.

Versionen:

  1. 0.1.0 - August 13, 2011 (10 KB)

Runtime Abhängigkeiten (2):

  • rails >= 3.0.0
  • rubycas-client >= 2.2.0
  • Besitzer:

    Autoren:

    • Matt Zukowski

    SHA 256-Prüfsumme:

    b6a4483b3d3d6575a34f1da3b965cb3b71ae7025becc13b4a7b473517c51ed73

    Downloads insgesamt 30.110

    Für diese Version 30.110

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: