RubyGems Navigation menu

ruby_wordcram 2.1.1

WordCram library wrapped in a rubygem. Compiled and tested with JRubyArt-2.5.8

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.1.1 - August 24, 2021 (804 KB)
  2. 2.1.0 - April 09, 2021 (785 KB)
  3. 2.0.6 - June 09, 2020 (786 KB)
  4. 2.0.5 - November 27, 2019 (789 KB)
  5. 2.0.4 - March 25, 2019 (742 KB)
Show all versions (11 total)

Development Dependencies (1):

rake ~> 13, >= 13.0

Owners:

Pushed by:

Authors:

  • Dan Bernier, Jonathan Feinberg, Martin Prout

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 19,015

For this version 1,906

License:

Apache-2.0

Required Ruby Version: >= 0

Links: