RubyGems Navigation menu

ruby_speech 3.0.0

Prepare SSML and GRXML documents with ease

Versiones:

  1. 3.0.0 - July 11, 2018 java (60 KB)
  2. 3.0.0 - July 10, 2018 (60 KB)
  3. 2.4.0 - February 24, 2018 java (60 KB)
  4. 2.4.0 - February 24, 2018 (60 KB)
  5. 2.3.2 - April 21, 2014 java (60 KB)
Mostrar todas las versiones (46 total)

dependencias de Runtime (2):

  • activesupport < 5.0.0, >= 3.0.7
  • nokogiri >= 1.8.3, ~> 1.8
  • dependencias de Development (13):

    Propietarios:

    Autores:

    • Ben Langfeld

    SHA 256 checksum:

    62a53ddad732047aa74b2fd9b83df03549056b8ef836819fab2c5c32c3b89177

    Total de descargas 138.312

    Para esta versión 4.285

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: