RubyGems Navigation menu

ruby_speech 2.4.0

Prepare SSML and GRXML documents with ease

Versions:

  1. 3.0.0 - July 11, 2018 java (64.5 KB)
  2. 3.0.0 - July 10, 2018 (61 KB)
  3. 2.4.0 - February 24, 2018 (61 KB)
  4. 2.4.0 - February 24, 2018 java (64.5 KB)
  5. 2.3.2 - April 21, 2014 java (62.5 KB)
Show all versions (46 total)

Runtime Dependencies (2):

  • activesupport < 5.0.0, >= 3.0.7
  • nokogiri ~> 1.6.0
  • Development Dependencies (13):

    Owners:

    Authors:

    • Ben Langfeld

    SHA 256 checksum:

    8f3823a1a21c2880ddb59a10a6c39d49268467932d7cf03860ec6da7388ed46c

    Total downloads 138,939

    For this version 5,954

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: