RubyGems Navigation menu

ruby_do_plugin_execute_application 0.0.1

A plugin for Ruby-Do that executes installed applications.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - July 11, 2012 (8.0 KB)
  2. 0.0.0 - July 09, 2012 (7.0 KB)

Runtime 依赖 (2):

knjrbfw >= 0
ruby_do >= 0

Development 依赖 (4):

bundler >= 1.0.0
jeweler ~> 1.8.4
rdoc ~> 3.12
rspec ~> 2.8.0

业主:

作者:

  • Kasper Johansen

SHA 256 校验和:

f3780bf365801c8961aa8f194b4bdbb9b28b18edfc86fd461853a6fea21c619e

下载总量 6,723

这个版本 3,855

许可:

需要的 Ruby 版本:

链接: