RubyGems Navigation menu

ruby-tcl 0.1.1

Bindings to the Tcl interpreter for use from within ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - September 23, 2011 (11.5 KB)
  2. 0.1.0 - September 23, 2011 (11.5 KB)

Development 依赖 (5):

bueller >= 0
bundler >= 0
rake >= 0
test-unit >= 0

业主:

作者:

  • Sam Stephenson, Mark J. Titorenko

SHA 256 校验和:

7beaa87802b40ec97506e9b7905c3ecf5014ec6c801b7f9aa701dd2b36e7f0d2

下载总量 13,935

这个版本 10,868

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.7

链接: