RubyGems Navigation menu

ruby-supervisor 0.0.2

uses XMLRPC supervisord API to communciate with supervisord

バージョン履歴:

  1. 0.0.2 - March 01, 2012 (9KB)

Development依存性 (8):

  • growl ~> 1.0.3
  • guard ~> 0.7.0
  • guard-rspec ~> 0.4.5
  • mocha ~> 0.10.0
  • rake ~> 0.9.2
  • rb-fsevent ~> 0.4.3
  • rspec ~> 2.6
  • simplecov ~> 0.5.3
  • オーナー:

    作者:

    • Julien Ammous

    SHA 256チェックサム:

    80cd4db6da34ef4504b6055470d16835f3c7b2f45da135becdfaa6a5c100e01d

    累計ダウンロード数 668,927

    現行バージョン 668,927

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンスs:

    N/A

    必要Rubyバージョン: なし

    リンク集: