RubyGems Navigation menu

ruby-serialportの被依存性 Latest version of the following gems require ruby-serialport