RubyGems Navigation menu

ruby-issues 0.1.2

Issues is a lightweight, git-style command-line issue tracker.

Versions:

  1. 0.1.2 - May 07, 2018 (9.5 KB)
  2. 0.1.1 - May 07, 2018 (9.5 KB)
  3. 0.1.0 - June 20, 2012 (7 KB)

Runtime Dependencies (4):

  • fattr >= 2.2.1
  • git >= 1.3.0
  • PrettyComment >= 0.1.2
  • trollop >= 1.16.2
  • Owners:

    Authors:

    • Wolfgang Steiner

    SHA 256 checksum:

    f521e7ee767d05e770a38cd41b9f20b4f579d5202d5b9dd1df2d63efae25c915

    Total downloads 5,047

    For this version 1,254

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: