RubyGems Navigation menu

ruby-grape-danger 0.1.0

Packages a Dangerfile to be used with Danger for projects within the Ruby Grape community.

版本列表:

  1. 0.2.0 - May 09, 2020 (9.5 KB)
  2. 0.1.1 - December 05, 2016 (9.5 KB)
  3. 0.1.0 - September 03, 2016 (9.5 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

  • rake >= 0
  • rspec >= 0
  • 所有者:

    作者:

    • dblock

    SHA 256 checksum:

    80fa6067bcf7bc46a36ab43cc51d1e1046789143e27e2a9c043e507efd99aace

    下载总次数 62,892

    这个版本 5,039

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: