RubyGems Navigation menu

ruby-appraiser-rubocop 1.0.1

Rubocop adapter for ruby-appraiser

Versions:

  1. 1.0.1 - July 23, 2013 (5.5 KB)
  2. 1.0.0 - June 01, 2013 (5.5 KB)

Runtime Dependencies (2):

  • rubocop ~> 0.9
  • ruby-appraiser >= 1.0.3, ~> 1.0
  • Owners:

    Authors:

    • Ryan Biesemeyer

    SHA 256 checksum:

    bb4c9e12abf69441d56689ae2b4dd86c986977ba20d185954f64eb2fac988e63

    Total downloads 5,773

    For this version 3,667

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: