RubyGems Navigation menu

ruboty-lingr 0.2.0

Lingr adapter for Ruboty.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0 - July 13, 2016 (7 KB)
  2. 0.1.1 - July 05, 2016 (7 KB)
  3. 0.1.0 - July 03, 2016 (7 KB)

Runtime Dependencies (1):

rack >= 0

Development Dependencies (3):

bundler ~> 1.12
rake ~> 10.0
rspec ~> 3.0

Owners:

Authors:

  • manga_osyo

SHA 256 checksum:

adb41aaa25ab7e3a98d2d9b9f2c3cfc889a93181b24503a15af623f1e8133c3d

Total downloads 8,794

For this version 3,508

Licenses:

N/A

Required Ruby Version: >= 0

Links: