RubyGems Navigation menu

ruboty-echo 0.1.1

echo plugin for Ruboty bot framework.

Versions:

  1. 0.1.1 - February 22, 2018 (7 KB)
  2. 0.1.0 - March 02, 2015 (7 KB)
  3. 0.0.1 - June 26, 2014 (6 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.5
  • pry >= 0
  • rake >= 0
  • rspec = 3.2.0
  • Owners:

    Authors:

    • Taiki ONO

    SHA 256 checksum:

    09e997609e5d28ee7a2747ce1eb3806a26fb74f0ca261b3680ff9a0ce4678b84

    Total downloads 11,222

    For this version 4,059

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: