RubyGems Navigation menu

rubocop_require_relative 1.0.0

Sometimes it causes some trouble. Take that as read. This will let you know when you slip, and include require_relative.

Versions:

  1. 1.0.0 - July 16, 2015 (7.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

Owners:

Authors:

  • Max Jacobson, Ethan Zhou

SHA 256 checksum:

448ef059f20eb0823fcbaa0bfed31e2f0d281e910ba1f8c1500a2853631b9a03

Total downloads 17,700

For this version 17,700

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: