RubyGems Navigation menu

rubocop_prefer_binstubs 0.1.0

if a string mentions bundle exec, it probably ought to mention bin/

Versiones:

  1. 0.1.0 - July 17, 2015 (8 KB)

dependencias de Runtime (1):

  • rubocop ~> 0.32
  • dependencias de Development (2):

  • bundler ~> 1.10
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Max Jacobson

    SHA 256 checksum:

    1614fd8330d549661dfa6b427d042e91fb32e7037ffaa45cb064b933379fdbbc

    Total de descargas 1.613

    Para esta versión 1.613

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: