RubyGems Navigation menu

Reverse dependencies for rubocop-standard Latest version of the following gems require rubocop-standard

Total downloads 42,192

For this version 2,316

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7, < 4.0

New versions require MFA: true

Version published with MFA: true

Links: