RubyGems Navigation menu

Reverse dependencies for rubocop-sequel Latest version of the following gems require rubocop-sequel