RubyGems Navigation menu

rubocop-require_tools 0.1.0

Available Cops in this extension: - MissingRequireStatement: Missing require statements can cause implicit dependencies in your projects that are error prone and hard to maintain.

Versiones:

  1. 0.1.2 - January 08, 2018 (10 KB)
  2. 0.1.1 - January 08, 2018 (10 KB)
  3. 0.1.0 - January 08, 2018 (10 KB)

Propietarios:

Autores:

  • Manu Wallner

SHA 256 checksum:

95b62b3ae048e45b3956806cfc87fa0e38a6de9fbe4a00813da59f0c0e547523

Total de descargas 21.084

Para esta versión 319

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: