RubyGems Navigation menu

rubocop-gitlab-securityの被依存性 Latest version of the following gems require rubocop-gitlab-security