RubyGems Navigation menu

rtesseractの被依存性 Latest version of the following gems require rtesseract