RubyGems Navigation menu

Reverse dependencies for rspectre Latest version of the following gems require rspectre

Total downloads 30,645

For this version 6,358

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6

New versions require MFA: true

Version published with MFA: true

Links: