RubyGems Navigation menu

rspecexpectations 0.0.1

You probably meant `gem install rspec-expectations`.

Versions:

  1. 0.0.1 - July 23, 2018 (4.5 KB)

Owners:

Authors:

  • The Guardians

SHA 256 checksum:

54fb7ee8a38c1512ab4bc4097e14c87831df9b22a2c0e3f2775b81da3e9b6228

Total downloads 540

For this version 540

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

WTFPL

Required Ruby Version: >= 0

Links: