RubyGems Navigation menu

rspec-system-puppet 2.1.0

Puppet rspec-system plugin

Versões:

  1. 2.2.1 - October 19, 2013 (11 KB)
  2. 2.2.0 - August 18, 2013 (11 KB)
  3. 2.1.0 - August 13, 2013 (11 KB)
  4. 2.0.0 - June 10, 2013 (10,5 KB)
  5. 1.2.0 - May 30, 2013 (9,5 KB)
Mostrar todas as versões (16)

Runtime Dependencies (1):

rspec-system ~> 2.0

Donos:

Autores:

  • Ken Barber

SHA 256 checksum:

ec07d4305095f80fe0361113213d74a2b504f1e5d614ef718ca6e49aef6603eb

Total de downloads 210.793

Desta versão 2.768

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache 2.0

Versão Requerida do Ruby: >= 1.8.7

Links: