RubyGems Navigation menu

rspec-system-puppet 2.0.0

Puppet rspec-system plugin

Versiones:

  1. 2.2.1 - October 19, 2013 (11 KB)
  2. 2.2.0 - August 18, 2013 (11 KB)
  3. 2.1.0 - August 13, 2013 (11 KB)
  4. 2.0.0 - June 10, 2013 (10,5 KB)
  5. 1.2.0 - May 30, 2013 (9,5 KB)
Mostrar todas las versiones (16 total)

dependencias de Runtime (1):

rspec-system ~> 2.0

Propietarios:

Autores:

  • Ken Barber

SHA 256 checksum:

c57aa3972b5522720ccbcc7c3886e0db720f4939d077b317fbbd519d8223aca6

Total de descargas 210.794

Para esta versión 12.926

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.7

Enlace: