RubyGems Navigation menu

Reverse dependencies for rspec-kungfuhamster Latest version of the following gems require rspec-kungfuhamster

Total downloads 3,068

For this version 1,885

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: