RubyGems Navigation menu

rspec-json_expectations 2.0.0

Set of matchers and helpers to allow you test your APIs responses like a pro.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.2.0 - April 25, 2019 (14.5 KB)
  2. 2.1.0 - January 07, 2017 (14.5 KB)
  3. 2.0.0 - January 07, 2017 (14.5 KB)
  4. 1.4.0 - July 05, 2016 (14.0 KB)
  5. 1.3.0 - March 18, 2016 (13.5 KB)
显示所有版本 (共 11 个)

Development 依赖 (2):

bundler ~> 1.6
rake >= 0

业主:

作者:

  • Oleksii Fedorov

SHA 256 校验和:

531220aaf3ec2e4f7c653c65a00a249a87e591d10eeff7d3dc11cb639e4598a7

下载总量 13,463,164

这个版本 3,785

许可:

MIT

需要的 Ruby 版本: >= 0

链接: